<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Tips For Fishing In Cold Water &#8211; Sport-Fishing.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sport-Fishing.com &raquo; Feed" href="http://sport-fishing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sport-Fishing.com &raquo; Comments Feed" href="http://sport-fishing.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Sport-Fishing.com &raquo; iCal Feed" href="http://sport-fishing.com/events/?ical=1" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Sport-Fishing.com &raquo; Tips For Fishing In Cold Water Comments Feed" href="http://sport-fishing.com/tips-for-fishing-in-cold-water/feed/" />

		<meta property="og:title" content="Tips For Fishing In Cold Water"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://sport-fishing.com/tips-for-fishing-in-cold-water/"/>
		<meta property="og:site_name" content="Sport-Fishing.com"/>
		<meta property="og:description" content="https://youtu.be/9LF423z6s0U"/>

									<meta property="og:image" content="http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sport-fishing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://sport-fishing.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sport-fishing.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sport-fishing.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://sport-fishing.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://sport-fishing.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.68' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://sport-fishing.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://sport-fishing.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.68' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://sport-fishing.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://sport-fishing.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpr_table_ratecss-css'  href='http://sport-fishing.com/wp-content/plugins/woocommerce-table-rates/assets/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://sport-fishing.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://sport-fishing.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://sport-fishing.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.6.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://sport-fishing.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://sport-fishing.com/wp-content/uploads/fusion-styles/8b9abe7d0dd81648acc3c351029c7700.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://sport-fishing.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=5.0.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://sport-fishing.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.1.0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.1.0'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.1.0'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.68'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.68'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.68'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/woocommerce-table-rates/assets/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/sport-fishing.com\/wp-admin\/admin-ajax.php","security":"89af85a61e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/sport-fishing.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=5.0.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.1.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://sport-fishing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sport-fishing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sport-fishing.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel="canonical" href="http://sport-fishing.com/tips-for-fishing-in-cold-water/" />
<link rel='shortlink' href='http://wp.me/p8Bc63-5Mg' />
<link rel="alternate" type="application/json+oembed" href="http://sport-fishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport-fishing.com%2Ftips-for-fishing-in-cold-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sport-fishing.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsport-fishing.com%2Ftips-for-fishing-in-cold-water%2F&#038;format=xml" />


<!-- VHX! You're a wonderful person! -->
<script src='https://cdn.vhx.tv/assets/api.js' data-vhx-site='sportfishingwithdanhernandez.vhx.tv'></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tips For Fishing In Cold Water" />
<meta property="og:url" content="http://sport-fishing.com/tips-for-fishing-in-cold-water/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2019-01-31T22:14:29+00:00" />
<meta property="article:modified_time" content="2019-01-31T22:16:53+00:00" />
<meta property="og:site_name" content="Sport-Fishing.com" />
<meta property="og:image" content="http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
		
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20386037-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

div#fusion-gmap-container {
    display: none;
}			</style>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-22212 single-format-standard woocommerce-no-js tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar mobile-logo-pos-center layout-wide-mode side-header side-header-left menu-text-align-center fusion-woo-product-design-classic mobile-menu-design-modern fusion-hide-pagination-text fusion-header-layout-v2 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
							
<div id="side-header-sticky"></div>
<div id="side-header" class="clearfix fusion-mobile-menu-design-modern fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-sticky-menu-">
	<div class="side-header-wrapper">
								<div class="side-header-content fusion-logo-center fusion-mobile-logo-1">
				<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://sport-fishing.com/" >

						<!-- standard logo -->
			<img src="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg" srcset="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg 1x, http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg 2x" width="300" height="300" style="max-height:300px;height:auto;" alt="Sport-Fishing.com Logo" retina_logo_url="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg" class="fusion-standard-logo" />

							<!-- mobile logo -->
				<img src="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg" srcset="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg 1x, http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg 2x" width="300" height="300" style="max-height:300px;height:auto;" alt="Sport-Fishing.com Logo" retina_logo_url="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg" class="fusion-mobile-logo" />
			
							<!-- sticky header logo -->
				<img src="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg" srcset="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg 1x, http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg 2x" width="300" height="300" style="max-height:300px;height:auto;" alt="Sport-Fishing.com Logo" retina_logo_url="http://sport-fishing.com/wp-content/uploads/2017/03/Tuna-logo300x300.jpg" class="fusion-sticky-logo" />
					</a>
		</div>		</div>
		<div class="fusion-main-menu-container fusion-logo-menu-center">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-top-menu" class="fusion-menu"><li  id="menu-item-19011"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19011 fusion-dropdown-menu"  ><a  href="http://sport-fishing.com/about/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">About</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19123"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/about/history/" class="fusion-bar-highlight" role="menuitem"><span>About Us</span></a></li><li  id="menu-item-19693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19693 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/about/dan-hernandez/" class="fusion-bar-highlight" role="menuitem"><span>Dan Hernandez Bio</span></a></li><li  id="menu-item-19124"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19124 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/about/sponsors/" class="fusion-bar-highlight" role="menuitem"><span>Sponsors</span></a></li><li  id="menu-item-19121"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19121 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/about/advertise/" class="fusion-bar-highlight" role="menuitem"><span>Advertise</span></a></li></ul></li><li  id="menu-item-19071"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19071 fusion-dropdown-menu"  ><a  href="http://sport-fishing.com/shop/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Shop</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19328"  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-19328 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/product-category/fishing-trips-link/" class="fusion-bar-highlight" role="menuitem"><span>TV Fishing Trips &#038; Private Charters</span></a></li><li  id="menu-item-19329"  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-19329 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/product-category/fishing-lures-baits/" class="fusion-bar-highlight" role="menuitem"><span>Fishing Lures &#038; Baits</span></a></li><li  id="menu-item-19724"  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-19724 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/product-category/support-us-now/" class="fusion-bar-highlight" role="menuitem"><span>Support Us Now</span></a></li><li  id="menu-item-19327"  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-19327 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/product-category/terminal-tackle-and-accessories/" class="fusion-bar-highlight" role="menuitem"><span>Terminal Tackle &#038; Accessories</span></a></li><li  id="menu-item-19324"  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-19324 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/product-category/rods-and-reels/" class="fusion-bar-highlight" role="menuitem"><span>Rod &#038; Reels</span></a></li><li  id="menu-item-19330"  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-19330 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/product-category/dans-products/" class="fusion-bar-highlight" role="menuitem"><span>Dan&#8217;s Products</span></a></li><li  id="menu-item-19127"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19127 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/get-in-touch/%e2%80%a2returnrefund-policy/" class="fusion-bar-highlight" role="menuitem"><span>Return/Refund Policy</span></a></li></ul></li><li  id="menu-item-19009"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19009 fusion-dropdown-menu"  ><a  href="http://sport-fishing.com/community/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Community</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19139"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19139 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/community/upcoming-events/" class="fusion-bar-highlight" role="menuitem"><span>Upcoming Events</span></a></li><li  id="menu-item-20116"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20116 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/20093-2/" class="fusion-bar-highlight" role="menuitem"><span>YouTube</span></a></li><li  id="menu-item-19434"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-19434 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/community/dans-journal/" class="fusion-bar-highlight" role="menuitem"><span>Dan’s Journal</span></a></li><li  id="menu-item-19431"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19431 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/events/" class="fusion-bar-highlight" role="menuitem"><span>Calendar</span></a></li><li  id="menu-item-19138"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19138 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/community/links/" class="fusion-bar-highlight" role="menuitem"><span>Links</span></a></li><li  id="menu-item-19433"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19433 fusion-dropdown-submenu"  ><a  href="http://www.danskids.org/" class="fusion-bar-highlight" role="menuitem"><span>Youth Foundation</span></a></li><li  id="menu-item-19140"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19140 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/community/wallpapers/" class="fusion-bar-highlight" role="menuitem"><span>Wallpapers</span></a></li><li  id="menu-item-18971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18971 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/fishing-gallery/" class="fusion-bar-highlight" role="menuitem"><span>Fishing Gallery</span></a></li></ul></li><li  id="menu-item-19085"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19085 fusion-dropdown-menu"  ><a  href="http://sport-fishing.com/fishing-with-dan-3/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Fishing with Dan</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19143 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/fishing-with-dan-3/tv-charters/" class="fusion-bar-highlight" role="menuitem"><span>TV Filming / Fishing Charters</span></a></li><li  id="menu-item-19981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19981 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/television/download-the-schedule/" class="fusion-bar-highlight" role="menuitem"><span>Download The Schedule</span></a></li><li  id="menu-item-19142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19142 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/fishing-with-dan-3/private-charters/" class="fusion-bar-highlight" role="menuitem"><span>Private Charters</span></a></li><li  id="menu-item-19144"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19144 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/fishing-with-dan-3/travel-trips/" class="fusion-bar-highlight" role="menuitem"><span>Travel Trips</span></a></li><li  id="menu-item-19601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19601 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/group-company-fishing-trips/" class="fusion-bar-highlight" role="menuitem"><span>Group &#038; Company Fishing Trips</span></a></li><li  id="menu-item-19126"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19126 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/get-in-touch/%e2%80%a2recommended-tackle/" class="fusion-bar-highlight" role="menuitem"><span>Recommended Tackle</span></a></li></ul></li><li  id="menu-item-19010"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19010 fusion-dropdown-menu"  ><a  href="http://sport-fishing.com/television/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Television</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-19146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19146 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/television/program-schedule/" class="fusion-bar-highlight" role="menuitem"><span>Program Schedule</span></a></li><li  id="menu-item-19692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19692 fusion-dropdown-submenu"  ><a  href="http://sport-fishing.com/watch-247/" class="fusion-bar-highlight" role="menuitem"><span>Watch Sport Fishing with Dan Hernandez 24/7</span></a></li></ul></li><li  id="menu-item-17939"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17939"  ><a  href="http://sport-fishing.com/contact/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Contact</span></a></li><li  id="menu-item-19992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19992"  ><a  href="http://sport-fishing.com/product-category/fishing-trips-link/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Book On-Line</span></a></li><li role="menuitem" class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart"><a class="fusion-main-menu-icon fusion-bar-highlight" href="http://sport-fishing.com/cart/"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="http://sport-fishing.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
					<a href="http://sport-fishing.com/cart/" class="fusion-icon fusion-icon-shopping-cart"  aria-label="Toggle mobile cart"></a>
			</div>
	
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

		</div>

		
								
			<div class="side-header-content side-header-content-1-2">
									<div class="side-header-content-1 fusion-clearfix">
					<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top-secondary-menu" class="menu"><li  id="menu-item-17912"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17912"  ><a  href="http://sport-fishing.com/cart/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Shopping Cart</span></a></li><li role="menuitem" class="menu-item fusion-dropdown-menu menu-item-has-children fusion-custom-menu-item fusion-menu-login-box"><a href="http://sport-fishing.com/my-account/" aria-haspopup="true" class="fusion-bar-highlight"><span class="menu-text">My Account</span></a><div class="fusion-custom-menu-item-contents"><form action="http://sport-fishing.com/wp-login.php" name="loginform" method="post"><p><input type="text" class="input-text" name="log" id="username" value="" placeholder="Username" /></p><p><input type="password" class="input-text" name="pwd" id="password" value="" placeholder="Password" /></p><p class="fusion-remember-checkbox"><label for="fusion-menu-login-box-rememberme"><input name="rememberme" type="checkbox" id="fusion-menu-login-box-rememberme" value="forever"> Remember Me</label></p><input type="hidden" name="fusion_woo_login_box" value="true" /><p class="fusion-login-box-submit"><input type="submit" name="wp-submit" id="wp-submit" class="button button-small default comment-submit" value="Log In"><input type="hidden" name="redirect" value="/tips-for-fishing-in-cold-water/"></p></form><a class="fusion-menu-login-box-register" href="http://sport-fishing.com/my-account/" title="Register">Register</a></div></li><li role="menuitem" class="fusion-custom-menu-item fusion-menu-cart fusion-secondary-menu-cart"><a class="fusion-secondary-menu-icon fusion-bar-highlight" href="http://sport-fishing.com/cart/"><span class="menu-text" aria-label="View Cart">Cart</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>					</div>
											</div>
		
		
					</div>
	<style>
	.side-header-styling-wrapper > div {
		display: none !important;
	}

	.side-header-styling-wrapper .side-header-background-image,
	.side-header-styling-wrapper .side-header-background-color,
	.side-header-styling-wrapper .side-header-border {
		display: block !important;
	}
	</style>
	<div class="side-header-styling-wrapper" style="overflow:hidden;">
		<div class="side-header-background-image"></div>
		<div class="side-header-background-color"></div>
		<div class="side-header-border"></div>
	</div>
</div>

		
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://sport-fishing.com"><span itemprop="title">Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://sport-fishing.com/category/uncategorized/"><span itemprop="title">Uncategorized</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Tips For Fishing In Cold Water</span></div>					</div>
							
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
		
					<article id="post-22212" class="post post-22212 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-bass tag-best tag-bucktail tag-dan-hernandez tag-great tag-how-to tag-lures tag-ocean tag-sea tag-tips">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing.jpg" data-rel="iLightbox[gallery22212]" title="" data-title="Cold water bass fishing" data-caption="" aria-label="Cold water bass fishing">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="1920" height="1080" src="http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing-1200x675.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing-200x113.jpg 200w, http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing-400x225.jpg 400w, http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing-600x338.jpg 600w, http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing-800x450.jpg 800w, http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing-1200x675.jpg 1200w, http://sport-fishing.com/wp-content/uploads/2019/01/Cold-water-bass-fishing.jpg 1920w" sizes="(max-width: 1080px) 100vw, 1200px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
															<h1 class="entry-title fusion-post-title">Tips For Fishing In Cold Water</h1>										<div class="post-content">
				
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_78532" width="1170" height="658" src="https://www.youtube.com/embed/9LF423z6s0U?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;showinfo=1&#038;playsinline=0&#038;controls=2&#038;autohide=2&#038;theme=dark&#038;color=red&#038;" class="__youtube_prefs__" allowfullscreen data-no-lazy="1"></iframe>
</div></figure>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://sport-fishing.com/author/admin/" title="Posts by admin" rel="author">admin</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2019-01-31T22:16:53+00:00</span><span>January 31st, 2019</span><span class="fusion-inline-sep">|</span><a href="http://sport-fishing.com/category/uncategorized/" rel="category tag">Uncategorized</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://sport-fishing.com/tips-for-fishing-in-cold-water/#respond">0 Comments</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsport-fishing.com%2Ftips-for-fishing-in-cold-water%2F&amp;t=Tips%20For%20Fishing%20In%20Cold%20Water" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Tips%20For%20Fishing%20In%20Cold%20Water&amp;url=http%3A%2F%2Fsport-fishing.com%2Ftips-for-fishing-in-cold-water%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://sport-fishing.com/tips-for-fishing-in-cold-water/&amp;title=Tips%20For%20Fishing%20In%20Cold%20Water&amp;summary=https%3A%2F%2Fyoutu.be%2F9LF423z6s0U" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://sport-fishing.com/tips-for-fishing-in-cold-water/&amp;title=Tips%20For%20Fishing%20In%20Cold%20Water" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://sport-fishing.com/tips-for-fishing-in-cold-water/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fsport-fishing.com%2Ftips-for-fishing-in-cold-water%2F&amp;name=Tips%20For%20Fishing%20In%20Cold%20Water&amp;description=https%3A%2F%2Fyoutu.be%2F9LF423z6s0U" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsport-fishing.com%2Ftips-for-fishing-in-cold-water%2F&amp;description=https%3A%2F%2Fyoutu.be%2F9LF423z6s0U&amp;media=http%3A%2F%2Fsport-fishing.com%2Fwp-content%2Fuploads%2F2019%2F01%2FCold-water-bass-fishing.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fsport-fishing.com%2Ftips-for-fishing-in-cold-water%2F&amp;title=Tips%20For%20Fishing%20In%20Cold%20Water&amp;description=https%3A%2F%2Fyoutu.be%2F9LF423z6s0U" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Tips%20For%20Fishing%20In%20Cold%20Water&amp;body=http://sport-fishing.com/tips-for-fishing-in-cold-water/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																						<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						About the Author: 						<a href="http://sport-fishing.com/author/admin/" title="Posts by admin" rel="author">admin</a>																	</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='http://1.gravatar.com/avatar/a2127616ae17fda32a398c6e0dea3127?s=72&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2127616ae17fda32a398c6e0dea3127?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
															</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left">
						Related Posts					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="yes" data-touchscroll="no" data-columns="5" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item" style="max-width: 300px;">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://sport-fishing.com/wp-content/uploads/2019/01/What-is-a-surface-Jig-500x383.jpg" srcset="http://sport-fishing.com/wp-content/uploads/2019/01/What-is-a-surface-Jig-500x383.jpg 1x, http://sport-fishing.com/wp-content/uploads/2019/01/What-is-a-surface-Jig-500x383@2x.jpg 2x" width="500" height="383" alt="What is a surface jig?" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://sport-fishing.com/what-is-a-surface-jig/">What is a surface jig?</a>
			
								
										
								
								
								
		
				<a class="fusion-link-wrapper" href="http://sport-fishing.com/what-is-a-surface-jig/" aria-label="What is a surface jig?"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://sport-fishing.com/what-is-a-surface-jig/"_self>What is a surface jig?</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 30th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://sport-fishing.com/what-is-a-surface-jig/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item" style="max-width: 300px;">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://sport-fishing.com/wp-content/uploads/2019/01/spinning-reels-500x383.jpg" srcset="http://sport-fishing.com/wp-content/uploads/2019/01/spinning-reels-500x383.jpg 1x, http://sport-fishing.com/wp-content/uploads/2019/01/spinning-reels-500x383@2x.jpg 2x" width="500" height="383" alt="Are Using Spinning Reels OK?" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://sport-fishing.com/are-using-spinning-reels-ok/">Are Using Spinning Reels OK?</a>
			
								
										
								
								
								
		
				<a class="fusion-link-wrapper" href="http://sport-fishing.com/are-using-spinning-reels-ok/" aria-label="Are Using Spinning Reels OK?"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://sport-fishing.com/are-using-spinning-reels-ok/"_self>Are Using Spinning Reels OK?</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">January 22nd, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://sport-fishing.com/are-using-spinning-reels-ok/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item" style="max-width: 300px;">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://sport-fishing.com/wp-content/uploads/2017/09/BFT-7-6-17-768x768-500x383.jpg" srcset="http://sport-fishing.com/wp-content/uploads/2017/09/BFT-7-6-17-768x768-500x383.jpg 1x, http://sport-fishing.com/wp-content/uploads/2017/09/BFT-7-6-17-768x768-500x383@2x.jpg 2x" width="500" height="383" alt="Our Last Tuna Trip For 2017" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://sport-fishing.com/our-last-tuna-trip-for-2017/">Our Last Tuna Trip For 2017</a>
			
								
										
								
								
								
		
				<a class="fusion-link-wrapper" href="http://sport-fishing.com/our-last-tuna-trip-for-2017/" aria-label="Our Last Tuna Trip For 2017"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="http://sport-fishing.com/our-last-tuna-trip-for-2017/"_self>Our Last Tuna Trip For 2017</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">September 26th, 2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://sport-fishing.com/our-last-tuna-trip-for-2017/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																		



		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tips-for-fishing-in-cold-water/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://sport-fishing.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_647831081" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdI_RoUAAAAAOkMGxd7p9eHCk3N2ZeFtQYinztA" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22212' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f2ea666ff" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
														</article>
		</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-14" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><!-- meta slider -->
<div style="max-width: 250px;" class="metaslider metaslider-flex metaslider-19531 ml-slider nav-hidden">
    
    <div id="metaslider_container_19531">
        <div id="metaslider_19531">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-19553 ms-image"><a href="http://lucasoil.com/products/marine-products" target="_self"><img src="http://sport-fishing.com/wp-content/uploads/2017/03/Marine-Products_250x250-s9d751-150x150.jpg" height="250" width="250" alt="" class="slider-19531 slide-19553" /></a></li>
                <li style="display: none; width: 100%;" class="slide-21058 ms-image"><img src="http://sport-fishing.com/wp-content/uploads/2017/10/Unknown-2.jpeg" height="250" width="250" alt="" class="slider-19531 slide-21058" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_19531 = function($) {
            $('#metaslider_19531').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_19531').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_19531 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_19531, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_19531, 1) : metaslider_19531(window.jQuery);
        };
        timer_metaslider_19531();
    </script>
</div>
<!--// meta slider--></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">CONTACT INFO</h4>			<div class="textwidget">11138 Business Cir.<br />
Cerritos CA<br />

Phone: 562-865-3764<br />
Fax:562-809-6847<br />
Email: info@sport-fishing.com<br />
Web: sport-fishing.com<br />



</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
									<section id="recent-posts-3" class="fusion-footer-widget-column widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="http://sport-fishing.com/tips-for-fishing-in-cold-water/">Tips For Fishing In Cold Water</a>
									</li>
											<li>
					<a href="http://sport-fishing.com/what-is-a-surface-jig/">What is a surface jig?</a>
									</li>
											<li>
					<a href="http://sport-fishing.com/are-using-spinning-reels-ok/">Are Using Spinning Reels OK?</a>
									</li>
					</ul>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-12" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:270px;height:240px"
     data-ad-client="ca-pub-7712383395182609"
     data-ad-slot="2806596647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2014 - <script>document.write(new Date().getFullYear());</script>   |  Devlope and Design by sport-fishing<a href='http://sport-fishing.com/' target='_blank'></a>   |   All Rights Reserved   |   Powered by <a href='http://sport-fishing.com/' target='_blank'>Sport-fishing</a><p><img src="https://avada.theme-fusion.com/classic-shop/wp-content/uploads/sites/48/2015/09/payment_cards_footer.png" alt="logo_footer" width="322" height="34" class=""></p>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
										<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="1080" data-toggle="triangle">
			<div class="fusion-sb-toggle-wrapper">
			<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
		</div>
	
	<div id="slidingbar" class="fusion-sliding-bar">
				<div class="fusion-row">
						<div class="fusion-columns row fusion-columns-2columns columns-2">

																									<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
						<section id="social_links-widget-4" class="fusion-slidingbar-widget-column widget social_links"><h4 class="widget-title">FOLLOW DAN</h4>
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/pages/Sport-Fishing-with-Dan-Hernandez/75956510912"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="https://www.facebook.com/sf.danhernandez/" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="http://instagram.com/tvdan"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="https://www.facebook.com/sf.danhernandez/" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" href="https://plus.google.com/100369538868669816947/post"  data-placement="top" data-title="Google+" data-toggle="tooltip" data-original-title=""  title="Google+" aria-label="Google+" rel="noopener noreferrer" target="https://www.facebook.com/sf.danhernandez/" style="font-size:16px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																			</div>
																										<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-a2127616ae17fda32a398c6e0dea3127">
	</div>
	</div>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://sport-fishing.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://sport-fishing.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://sport-fishing.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='SME_Sliderstyles-css'  href='http://sport-fishing.com/wp-content/plugins/smugmug-embed/includes/lib/FlexSlider/flexslider.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201905'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/sport-fishing.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d84ffbed3c8c7f7bda4d41ef4b49932e","fragment_name":"wc_fragments_d84ffbed3c8c7f7bda4d41ef4b49932e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://sport-fishing.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.975","lightbox_desc":"","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"","lightbox_animation_speed":"Fast"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/sport-fishing.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"left","header_layout":"v2","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Left","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1170px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"left","header_layout":"v2","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"43","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-container-scroll.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-sliding-bar.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSideHeaderVars = {"side_header_break_point":"800","footer_special_effects":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-side-header-scroll.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFadeVars = {"page_title_fading":"1","header_position":"Left"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-fade.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Details","title_style_type":"double solid","woocommerce_shop_page_columns":"2","woocommerce_checkout_error":"Not all fields have been filled in correctly.","woocommerce_single_gallery_size":"500","related_products_heading_size":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=5.6.2'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Left","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var angelleye_frontend = {"is_product":"no","is_cart":"no","is_checkout":"no","three_digits":"3 digits usually found on the signature strip.","four_digits":"4 digits usually found on the front of the card."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-frontend.js?ver=3.4.5'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/smugmug-embed/includes/lib/FlexSlider/jquery.flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/smugmug-embed/includes/lib/FlexSlider/SME_FlexSlider_options.js?ver=1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdI_RoUAAAAAOkMGxd7p9eHCk3N2ZeFtQYinztA","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/sport-fishing.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"56e51d209c","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sport-fishing.com/wp-content/plugins/google-captcha/js/script.js?ver=5.0.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201905.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'127075327',post:'22212',tz:'0',srv:'sport-fishing.com'} ]);
	_stq.push([ 'clickTrackerInit', '127075327', '22212' ]);
</script>
	</body>
</html>
